Jump to content


Photo

Version Of Sql Not Compatible

sql server express

  • Please log in to reply
No replies to this topic

#1 jgeter

jgeter

    New Member

  • Members
  • Pip
  • 4 posts

Posted 17 July 2015 - 01:53 AM

I'm using SQL server express 2014 as my RDBMS but the version of SQL in your book isn't entirely compatible with this system. I'm using that because what you recommend in book sql command line 5.0 leaves much to be desired.






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users